<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href=""/>
    <meta property="og:image" content="https://1949727592.rsc.cdn77.org/wp-content/uploads/2018/12/Piccole-donne-Canale-5.jpg"/><meta name="author" content="Luca Fusco">
<link rel="icon" type="image/png" href="https://www.televisione.it/wp-content/uploads/2015/07/favicon-tele.png">
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Stasera in tv: programmi tv di mercoledì 26 dicembre 2018</title>
<meta name="description" content="Stasera in tv Cenerentola su Rai 1, la serie tv Piccole donne su Canale 5. Questa sera serie A Inter-Napoli e CR4 La repubblica delle donne su Rete 4 Film,"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.televisione.it/stasera-in-tv/stasera-tv-programmi-tv-mercoledi-26-dicembre-2018/"/>
<link rel="publisher" href="https://plus.google.com/+TelevisioneIt/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Stasera in tv: programmi tv di mercoledì 26 dicembre 2018"/>
<meta property="og:description" content="Stasera in tv Cenerentola su Rai 1, la serie tv Piccole donne su Canale 5. Questa sera serie A Inter-Napoli e CR4 La repubblica delle donne su Rete 4 Film,"/>
<meta property="og:url" content="https://www.televisione.it/stasera-in-tv/stasera-tv-programmi-tv-mercoledi-26-dicembre-2018/"/>
<meta property="og:site_name" content="Televisione.it"/>
<meta property="article:publisher" content="https://www.facebook.com/televisionIT/"/>
<meta property="article:tag" content="2018"/>
<meta property="article:tag" content="mercoledì 26 dicembre"/>
<meta property="article:tag" content="programmi tv"/>
<meta property="article:tag" content="Stasera in tv"/>
<meta property="article:section" content="Stasera in TV"/>
<meta property="article:published_time" content="2018-12-26T06:00:03+01:00"/>
<meta property="article:modified_time" content="2018-12-26T00:49:49+01:00"/>
<meta property="og:updated_time" content="2018-12-26T00:49:49+01:00"/>
<meta property="fb:app_id" content="1207778095933331"/>
<meta property="og:image" content="https://1949727592.rsc.cdn77.org/wp-content/uploads/2018/12/Piccole-donne-Canale-5.jpg"/>
<meta property="og:image:width" content="994"/>
<meta property="og:image:height" content="663"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Stasera in tv Cenerentola su Rai 1, la serie tv Piccole donne su Canale 5. Questa sera serie A Inter-Napoli e CR4 La repubblica delle donne su Rete 4 Film,"/>
<meta name="twitter:title" content="Stasera in tv: programmi tv di mercoledì 26 dicembre 2018"/>
<meta name="twitter:site" content="@TELEVISIONEit"/>
<meta name="twitter:image" content="https://1949727592.rsc.cdn77.org/wp-content/uploads/2018/12/Piccole-donne-Canale-5.jpg"/>
<meta name="twitter:creator" content="@TELEVISIONEit"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CAbel%3A400%2C700' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='https://www.televisione.it/wp-content/themes/Televisione2017/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.televisione.it/wp-content/themes/Televisione2017-child/style.css' type='text/css' media='all'/>
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.televisione.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.televisione.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.televisione.it/wp-content/plugins/wp-google-analytics-events/js/ga-scroll-events.js'></script>
<link rel='https://api.w.org/' href='https://www.televisione.it/wp-json/'/>
<link rel='shortlink' href='https://www.televisione.it/?p=56081'/>
<link rel="alternate" type="application/json+oembed" href="https://www.televisione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.televisione.it%2Fstasera-in-tv%2Fstasera-tv-programmi-tv-mercoledi-26-dicembre-2018%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.televisione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.televisione.it%2Fstasera-in-tv%2Fstasera-tv-programmi-tv-mercoledi-26-dicembre-2018%2F&#038;format=xml"/>
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="1661318944090841"/><!-- HFCM by 99 Robots - Snippet # 1: Iubenda -->
<script type="text/javascript">
  var _iub = _iub || [];
  _iub.csConfiguration = {
    cookiePolicyId: 857361,
    reloadOnConsent: true,
    enableRemoteConsent: true,
    cookiePolicyUrl: "https://www.lastampa.it/modulo/privacy/jsp/privacy-cookie.jsp",
    siteId: 1234,
    lang: "it"
  };
  (function (w, d) {
    var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
    if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
  })(window, document);
</script>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 3: Televisione INTERNA -->
<!--IUB_COOKIE_POLICY_START-->
<script type="text/javascript">
	var MNZ_sitepage = 'televisione.it/interna'; 
	var MNZ_listpos= 'Top,Position3,TopLeft,Middle1,Middle2';
	var MNZ_query = '';		
</script>
<script type="text/javascript" src="https://www.televisione.it/mnz_adsetup.js"></script>
<!--IUB_COOKIE_POLICY_END-->
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 6: Taboola Header -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gedi-televisione/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 8: Google AdSense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4693906436845447",
    enable_page_level_ads: true
  });
</script>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 16: Facebook Pixel -->
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '233757690676404');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=233757690676404&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<!-- /end HFCM by 99 Robots -->
<link rel='amphtml' href='https://www.televisione.it/stasera-in-tv/stasera-tv-programmi-tv-mercoledi-26-dicembre-2018/amp/'/><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.televisione.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.televisione.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.televisione.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/www.televisione.it\/wp-content\/themes\/Televisione2017";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o Password errati!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ed413d";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (Freccia Destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47308242-5', 'auto');
  ga('send', 'pageview');

</script>

		<script>
			var iCallback = function() {};
	
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
		
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
	
		              	/* separator */	   
		          		jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
		          	}
				}
			}
		</script>        <script>
                if (typeof ga === 'undefined') {
                  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                  ga('create','UA-47308242-5', 'www.televisione.it');                  ga('send', 'pageview');
                                }
            </script> <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.televisione.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script>    
    <!--Instant Articles Facebook-->
<meta property="fb:pages" content="1661318944090841"/>


<!--IUB_COOKIE_POLICY_START
<script type="text/javascript" src="https://www.lastampa.it/modulo/pubblicita/rcs/js/bt.js"></script>

<script type="text/javascript" src="https://www.lastampa.it/modulo/pubblicita/rcs/js/mjx.js"></script>
IUB_COOKIE_POLICY_END-->

</head>

<body data-rsssl=1 class="single single-post postid-56081 single-format-standard stasera-tv-programmi-tv-mercoledi-26-dicembre-2018 wpb-js-composer js-comp-ver-4.12 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- == Facebook SDK for JavaScript == -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1613152415663471',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- == FINE Facebook SDK for JavaScript == -->

<!-- SCRIPT MANZONI -->
<!-- posizione fuori pagina Position3 (ex Position1) -->
<div id="adv-Position3">
<script>MNZ_RICH('Position3');</script>
</div>

<div id="adv-Top">
<!-- posizione di testata Top Skin e Mobile -->
<script>MNZ_RICH('Top');</script>
</div>
<!-- FINE SCRIPT MANZONI -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=425324404315062";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/televisionIT" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/107002257101328157217" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TELEVISIONEit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-televisione-principale-container"><ul id="menu-televisione-principale" class="td-mobile-main-menu"><li id="menu-item-2534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-2534"><a href="https://www.televisione.it/film-in-tv/">Film in TV</a></li>
<li id="menu-item-2533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2533"><a href="https://www.televisione.it/documentari/">Documentari</a></li>
<li id="menu-item-2537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2537"><a href="https://www.televisione.it/sport-in-tv/">Sport in TV</a></li>
<li id="menu-item-2541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2541"><a href="https://www.televisione.it/varieta/">Varietà<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2539"><a href="https://www.televisione.it/varieta/talk-show/">Talk Show</a></li>
	<li id="menu-item-2535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2535"><a href="https://www.televisione.it/varieta/reality-show/">Reality Show</a></li>
	<li id="menu-item-2538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2538"><a href="https://www.televisione.it/varieta/talent-show/">Talent Show</a></li>
</ul>
</li>
<li id="menu-item-2536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2536"><a href="https://www.televisione.it/serie-tv/">Serie TV</a></li>
<li id="menu-item-2532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2532"><a href="https://www.televisione.it/fiction/">Fiction</a></li>
<li id="menu-item-4893" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4893"><a href="https://www.televisione.it/stasera-in-tv/">Stasera in TV</a></li>
<li id="menu-item-50569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50569"><a href="https://www.televisione.it/netflix-italia/">Netflix Italia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50570"><a href="https://www.televisione.it/netflix-italia/netflix-film/">Netflix Film</a></li>
	<li id="menu-item-50571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50571"><a href="https://www.televisione.it/netflix-italia/netflix-serie-tv/">Netflix Serie TV</a></li>
</ul>
</li>
<li id="menu-item-2080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2080"><a href="https://www.televisione.it/guidatv/">Guida TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.televisione.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div>

                mercoledì 26 dicembre 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/televisionIT" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/107002257101328157217" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TELEVISIONEit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Una password ti verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>
    </div>
    
    <div class="td-header-wrap td-header-style-3">
    
    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.televisione.it/">
            <img class="td-retina-data" data-retina="https://www.televisione.it/wp-content/uploads/2015/07/tele-2.png" src="https://www.televisione.it/wp-content/uploads/2015/07/tele-2.png" alt=""/>
        </a>
                </div>
            <div class="td-header-st-logo">
                <a href="https://www.lastampa.it/" target="_blank"><img style="/* margin-right: 0px; */ width:300px;margin-left: auto;float: right;margin-top:20px" src="https://televisione.it/file/2015/07/stamap.png">
            </div>
        </div>
       </div>
      </div>
     <div class="td-header-wrap td-header-style-9">
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.televisione.it/">
			<img src="https://www.televisione.it/wp-content/uploads/2015/07/tele-2.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.televisione.it/">
			<img class="td-retina-data" data-retina="https://www.televisione.it/wp-content/uploads/2015/07/tele-2.png" src="https://www.televisione.it/wp-content/uploads/2015/07/tele-2.png" alt=""/>
		</a>
	    </div>
    <div class="menu-televisione-principale-container"><ul id="menu-televisione-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-2534"><a href="https://www.televisione.it/film-in-tv/">Film in TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2533"><a href="https://www.televisione.it/documentari/">Documentari</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2537"><a href="https://www.televisione.it/sport-in-tv/">Sport in TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2541"><a href="https://www.televisione.it/varieta/">Varietà</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2539"><a href="https://www.televisione.it/varieta/talk-show/">Talk Show</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2535"><a href="https://www.televisione.it/varieta/reality-show/">Reality Show</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2538"><a href="https://www.televisione.it/varieta/talent-show/">Talent Show</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2536"><a href="https://www.televisione.it/serie-tv/">Serie TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2532"><a href="https://www.televisione.it/fiction/">Fiction</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-4893"><a href="https://www.televisione.it/stasera-in-tv/">Stasera in TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-50569"><a href="https://www.televisione.it/netflix-italia/">Netflix Italia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50570"><a href="https://www.televisione.it/netflix-italia/netflix-film/">Netflix Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50571"><a href="https://www.televisione.it/netflix-italia/netflix-serie-tv/">Netflix Serie TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2080"><a href="https://www.televisione.it/guidatv/">Guida TV</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.televisione.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"/>
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div id="adv-TopLeft">
<!-- posizione di menu TopLeft -->
<script>MNZ_RICH('TopLeft');</script>
</div>
</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-56081" class="post-56081 post type-post status-publish format-standard has-post-thumbnail hentry category-stasera-in-tv tag-6716 tag-mercoledi-26-dicembre tag-programmi-tv tag-stasera-in-tv" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a href="https://www.televisione.it/stasera-in-tv/">Stasera in TV</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Stasera in tv: programmi tv di mercoledì 26 dicembre 2018</h1>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.televisione.it/author/luca-fusco/">Luca Fusco</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-26T06:00:03+00:00">26 dicembre 2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-56081">14</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.televisione.it%2Fstasera-in-tv%2Fstasera-tv-programmi-tv-mercoledi-26-dicembre-2018%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Stasera+in+tv%3A+programmi+tv+di+mercoled%C3%AC+26+dicembre+2018&url=https%3A%2F%2Fwww.televisione.it%2Fstasera-in-tv%2Fstasera-tv-programmi-tv-mercoledi-26-dicembre-2018%2F&via=Televisione.it"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.televisione.it/stasera-in-tv/stasera-tv-programmi-tv-mercoledi-26-dicembre-2018/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.televisione.it/stasera-in-tv/stasera-tv-programmi-tv-mercoledi-26-dicembre-2018/&amp;media=https://1949727592.rsc.cdn77.org/wp-content/uploads/2018/12/Piccole-donne-Canale-5.jpg&description=Stasera+in+tv%3A+programmi+tv+di+mercoled%C3%AC+26+dicembre+2018" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Stasera+in+tv%3A+programmi+tv+di+mercoled%C3%AC+26+dicembre+2018%20-%20https%3A%2F%2Fwww.televisione.it%2Fstasera-in-tv%2Fstasera-tv-programmi-tv-mercoledi-26-dicembre-2018%2F"><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://1949727592.rsc.cdn77.org/wp-content/uploads/2018/12/Piccole-donne-Canale-5.jpg" data-caption="Piccole donne stasera prima tv su Canale 5"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://1949727592.rsc.cdn77.org/wp-content/uploads/2018/12/Piccole-donne-Canale-5-696x464.jpg" alt="" title="Piccole donne Canale 5"/></a><figcaption class="wp-caption-text">Piccole donne stasera prima tv su Canale 5</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

<!-- HFCM by 99 Robots - Snippet # 19: Link DAZN Desktop -->
<span style="text-decoration: underline"><span style="color: #0000ff"><a style="color: #0000ff" href="https://prf.hn/click/camref:1100l47bs/adref:televisione/"><strong>Con DAZN avrai oltre 100 match di Serie A in esclusiva e tutta la Serie B IN STREAMING, LIVE E ON DEMAND</strong></a></span></span>
<!-- /end HFCM by 99 Robots -->
<h2><strong>Stasera in tv Cenerentola su Rai 1, la serie tv Piccole donne su Canale 5. </strong><strong>Questa sera serie A Inter-Napoli e CR4 La repubblica delle donne su Rete 4</strong><strong><br/>
</strong></h2>
<p>Film, fiction, serie tv, programmi, sport e tutto quanto c’è stasera in tv,<strong> mercoledì 26 dicembre</strong> 2018.</p>
<p><em><strong>Prima serata</strong></em></p>
<figure id="attachment_7750" class="wp-caption alignright"></figure>
<p><strong>Film</strong>. Secondo appuntamento con i classici che hanno fatto la storia di Walt Disney su Rai 1 stasera in tv mercoledì 26 dicembre 2018 va in onda <strong>Cenerentola</strong>. Su Rai 2 invece Jamie Lee Curtis, Lindsay Lohan sono madre e figlia che si scambiano la propria vita in <strong>Quel pazzo venerdì</strong>. A completare il tris RAI c&#8217;è Ben Stiller ancora custode alle prese con <strong>Una notte al museo 2</strong>. Su Italia 1 thriller con Mark Ruffalo, Morgan Freeman, Woody Harrelson, Michael Caine in <strong>Now you see me &#8211; I maghi del crimine</strong>. Sulle altre reti: Diego Abatantuono è il mitico <strong>Attila flagello di Dio</strong> su Iris (ch22) alle 21; <strong>Split</strong> con James McAvoy, sul Canale 20 alle 21;<strong> Jack di cuori </strong>su Cine Sony (ch55) alle 21; <strong>Prigione di vetro</strong> su Rai 4 (ch21) alle 21:05; <strong>Ritorno al Marigold Hotel</strong> con Judi Dench, su Rai Movie (ch24) alle 21:10; <strong>Una settimana da Dio</strong> per Jim Carrey, con Morgan Freeman, Jennifer Aniston, su Paramount Channel (ch27) alle 21:10; <strong>Interceptor</strong> con Mel Gibson, su Italia 2 (ch120) alle 21:10; <strong>Hunger Games: La ragazza di fuoco</strong> con Jennifer Lawrence, su LA5 (ch30) alle 21:10; <strong>Vacanze romane</strong> con Audrey Hepburn, Gregory Peck, su LA7 alle 21:15; <strong>Babbo Natale non viene da nord</strong> con Maurizio Casagrande, Annalisa Scarrone, Giampaolo Morelli, sul Nove alle 21:25; Kevin Costner nel celebre <strong>Balla coi lupi</strong> su TV8 alle 21:30.</p>
<p><strong>Fiction, serie tv e telefilm</strong>. Su Canale5 alle 21:20 la serie tv ispirata al famoso classico <strong>Piccole donne</strong>. Alle 21.20, su Rai Premium (ch25),<strong> Isabel</strong>.</p>
<p><strong>Reality, varietà e</strong> <strong>documentari</strong>. Su Rete 4 non va in vacanza Piero Chiambretti presenti con il suo <strong>Cr4 &#8211; La Repubblica delle donne</strong>.</p>
<p><span class="st"><a href="https://www.televisione.it/sport/" target="_blank"><strong>Sport in tv</strong></a>. Grande Boxing Day per la <strong>Serie A</strong> con le gare della 18sima giornata penultima di andata: alle 12:30 <strong>Frosinone-Milan</strong> su Dazn mentre alle 15 e alle 18 doppio appuntamento con <strong>Diretta Goal Serie A</strong> su SKY SPORT (canale 251); e le singole gare <strong>Bologna-Lazio </strong>su Dazn; <strong>Atalanta-Juventus</strong> su SKY SPORT SERIE A e SKY SPORT (canale 252 satellite); <strong>Fiorentina-Parma</strong> su SKY SPORT (canale 253 satellite, 384 digitale); <strong>Cagliari-Genoa</strong> su SKY SPORT (canale 254 satelite, 385 digitale);<strong> Sampdoria-Chievo</strong> su SKY SPORT (canale 255 satellite, 386 digitale); alle 18 <strong>Torino-Empoli</strong> su DAZN; <strong>Roma-Sassuolo</strong> su SKY SPORT SERIE A e SKY SPORT (canale 252 satellite) e <strong>Spal-Udinese</strong> su SKY SPORT (canale 253 satellite, 384 digitale); infine alle 20.30 il match clou <strong>Inter-Napoli</strong> su SKY SPORT UNO, SKY SPORT SERIE A e SKY SPORT (canale 251 satellite). Ma è anche il Boxing Day </span>della <strong>Premier League</strong>, tutte in campo sui campi Sky: Fulham-Wolverhampton Ore 13,30; Burnley-Everton Ore 16; la capolista gioca in casa in <strong>Liverpool-Newcastle</strong> Ore 16; Crystal Palace-Cardiff City Ore 16; Guardiola fuori casa in <strong>Leicester-Manchester City</strong> Ore 16; Tottenham-Bournemouth Ore 16; Manchester United-Huddersfield Ore 16; Brighton-Arsenal Ore 18.15; in trasferta Sarri in <strong>Watford-Chelsea</strong> Ore 20.30.</p>
<div class="td-post-content">
<p><em><strong>Seconda serata</strong></em><em><br/>
</em></p>
<p><strong>Film</strong>. <strong>Duplex. Un appartamento per tre</strong> con Drew Barrymore, Ben Stiller, su Paramount Channel (ch27) alle 22:30; <strong>Anna dai capelli rossi</strong> su Rai 1 alle 22:45; Legend di Ridley Scott con Tom Cruise, su Cine Sony (ch55) alle 23:05; <strong>Vacanze in America</strong> con Jerry Calà, Christian De Sica, Claudio Amendola, Antonella Interlenghi, Edwige Fenech su Italia 2 (ch120) alle 23:05;<strong> Viuuulentemente mia </strong>ancora Diego Abatantuono, con Laura Antonelli, su Iris (ch22) alle 23:15; <strong>Jack &amp; Sarah</strong> su Rai Movie (ch24) alle 23:15; Jackie Chan è una <strong>Spia per caso</strong> su Spike (ch49) alle 23:30; <strong>Sabrina</strong> con Humphrey Bogart, Audrey Hepburn, su LA7 alle 23:30; <strong>48 ore</strong> per Eddie Murphy, Nick Nolte, sul Nove alle 23:30; <strong>Gremlins</strong> su Italia 1 alle 23:45; <strong>I sogni segreti di Walter Mitty</strong> con Ben Stiller, su Rai 3 alle 23:50; <strong>Karate Kid III. La sfida finale</strong> su TV8 alle 0:35.</p>
<p><strong>Reality, varietà e</strong> <strong>programmi tv</strong>. Con il campionato tornano gli appuntamenti del calcio in tv:<strong> La Domenica Sportiva </strong>su Rai 2; <strong>Sky Calcio Club</strong> su Sky Sport Serie A e <strong>Pressing</strong> su Canale 5 alle 22:40 circa.</p>
</div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-8912311422400942" data-ad-slot="2218560780"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

<div> <span style="text-decoration: underline;"><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.televisione.it/guidatv/#tonight"><strong>Per vedere l’intera programmazione di questa sera VAI ALLA GUIDA TV <img src="https://www.televisione.it/wp-content/uploads/2016/06/remote_control.png" alt="GuidaTV" width="20" height="20"/> </strong></a></span></span></div>

<div><a href="http://www.italiamedia.it/" target="_blank"><img class=" size-full wp-image-3359 alignright" src="https://www.televisione.it/logo-italiamedia.jpg" alt="italiamedia" width="160" height="30"/></a></div>

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.televisione.it/tag/2018/">2018</a></li><li><a href="https://www.televisione.it/tag/mercoledi-26-dicembre/">mercoledì 26 dicembre</a></li><li><a href="https://www.televisione.it/tag/programmi-tv/">programmi tv</a></li><li><a href="https://www.televisione.it/tag/stasera-in-tv/">Stasera in tv</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.televisione.it%2Fstasera-in-tv%2Fstasera-tv-programmi-tv-mercoledi-26-dicembre-2018%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Stasera+in+tv%3A+programmi+tv+di+mercoled%C3%AC+26+dicembre+2018&url=https%3A%2F%2Fwww.televisione.it%2Fstasera-in-tv%2Fstasera-tv-programmi-tv-mercoledi-26-dicembre-2018%2F&via=Televisione.it"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.televisione.it/stasera-in-tv/stasera-tv-programmi-tv-mercoledi-26-dicembre-2018/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.televisione.it/stasera-in-tv/stasera-tv-programmi-tv-mercoledi-26-dicembre-2018/&amp;media=https://1949727592.rsc.cdn77.org/wp-content/uploads/2018/12/Piccole-donne-Canale-5.jpg&description=Stasera+in+tv%3A+programmi+tv+di+mercoled%C3%AC+26+dicembre+2018" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Stasera+in+tv%3A+programmi+tv+di+mercoled%C3%AC+26+dicembre+2018%20-%20https%3A%2F%2Fwww.televisione.it%2Fstasera-in-tv%2Fstasera-tv-programmi-tv-mercoledi-26-dicembre-2018%2F"><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.televisione.it/stasera-in-tv/stasera-tv-programmi-tv-mercoledi-26-dicembre-2018/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.televisione.it/stasera-in-tv/stasera-tv-programmi-tv-mercoledi-26-dicembre-2018/" data-text="Stasera in tv: programmi tv di mercoledì 26 dicembre 2018" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
            <!-- Begin Taboola Desktop -->
            <div id="taboola-below-article-thumbnails"></div>
            <div id="taboola-below-article-thumbnails-2nd"></div>
            <script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push(
                {
                  mode: 'alternating-thumbnails-a',
                  container: 'taboola-below-article-thumbnails',
                  placement: 'Below Article Thumbnails',
                  target_type: 'mix'
                },
                {
                  mode: 'organic-thumbnails-a',
                  container: 'taboola-below-article-thumbnails-2nd',
                  placement: 'Below Article Thumbnails 2nd',
                  target_type: 'mix'
                }
              );
            </script>
            <!-- End Taboola Desktop -->

            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.televisione.it/sport-in-tv/frosinone-milan-tv-diretta-streaming/">Frosinone-Milan in tv, dove e come vedere la diretta streaming</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.televisione.it/sport-in-tv/serie-vedere-boxing-day-della-18-giornata-orari-tv-streaming/">Serie A dove vedere il Boxing Day della 18° giornata: orari, tv e streaming</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.televisione.it/author/luca-fusco/">Luca Fusco</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luca Fusco"></span><meta itemprop="datePublished" content="2018-12-26T06:00:03+00:00"><meta itemprop="dateModified" content="2018-12-26T00:49:49+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.televisione.it/stasera-in-tv/stasera-tv-programmi-tv-mercoledi-26-dicembre-2018/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.televisione.it/wp-content/uploads/2015/07/tele-2.png"></span><meta itemprop="name" content="Televisione.it"></span><meta itemprop="headline " content="Stasera in tv: programmi tv di mercoledì 26 dicembre 2018"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://1949727592.rsc.cdn77.org/wp-content/uploads/2018/12/Piccole-donne-Canale-5.jpg"><meta itemprop="width" content="994"><meta itemprop="height" content="663"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Pubblicità -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8408691416648998" data-ad-slot="5640560919"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Pubblicità -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8408691416648998" data-ad-slot="5640560919"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Pubblicità -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8408691416648998" data-ad-slot="5640560919"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Pubblicità -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8408691416648998" data-ad-slot="5640560919"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget widget_text"><div class="block-title"><span>DAZN</span></div>			<div class="textwidget"><script id="daznwidget" src="https://secure.spox.com/daznpic/daznwidget.js?c=ittelevisioneitseriea"></script></div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_5_5c2323ca7f3d7_rand td-pb-border-top" data-td-block-uid="td_uid_5_5c2323ca7f3d7"><script>var block_td_uid_5_5c2323ca7f3d7 = new tdBlock();
block_td_uid_5_5c2323ca7f3d7.id = "td_uid_5_5c2323ca7f3d7";
block_td_uid_5_5c2323ca7f3d7.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1613","category_ids":"","custom_title":"STASERA IN TV","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5c2323ca7f3d7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5c2323ca7f3d7.td_column_number = "1";
block_td_uid_5_5c2323ca7f3d7.block_type = "td_block_1";
block_td_uid_5_5c2323ca7f3d7.post_count = "1";
block_td_uid_5_5c2323ca7f3d7.found_posts = "1519";
block_td_uid_5_5c2323ca7f3d7.header_color = "#";
block_td_uid_5_5c2323ca7f3d7.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c2323ca7f3d7.max_num_pages = "1519";
tdBlocksArray.push(block_td_uid_5_5c2323ca7f3d7);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>STASERA IN TV</span></h4></div><div id=td_uid_5_5c2323ca7f3d7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.televisione.it/stasera-in-tv/stasera-tv-programmi-tv-mercoledi-26-dicembre-2018/" rel="bookmark" title="Stasera in tv: programmi tv di mercoledì 26 dicembre 2018"><img width="324" height="235" class="entry-thumb" src="https://1949727592.rsc.cdn77.org/wp-content/uploads/2018/12/Piccole-donne-Canale-5-324x235.jpg" alt="" title="Stasera in tv: programmi tv di mercoledì 26 dicembre 2018"/></a></div>                <a href="https://www.televisione.it/stasera-in-tv/" class="td-post-category">Stasera in TV</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.televisione.it/stasera-in-tv/stasera-tv-programmi-tv-mercoledi-26-dicembre-2018/" rel="bookmark" title="Stasera in tv: programmi tv di mercoledì 26 dicembre 2018">Stasera in tv: programmi tv di mercoledì 26 dicembre 2018</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.televisione.it/author/luca-fusco/">Luca Fusco</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-26T06:00:03+00:00">26 dicembre 2018</time></span>                            </div>

            <div class="td-excerpt">
                Stasera in tv Cenerentola su Rai 1, la serie tv Piccole donne su Canale 5. Questa sera serie A Inter-Napoli e CR4 La repubblica delle donne su...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_1  "><div id="adv-Middle2">
<!-- posizione di secondo scroll 300x250 Middle2 (ex Frame2) -->
<script>MNZ_RICH('Middle2');</script>
</div></div><aside class="widget widget_text">			<div class="textwidget"><a href="https://www.televisione.it/guidatv/" target="_blank" class="guida-tv"><img class="wp-image-46248 size-full" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://1949727592.rsc.cdn77.org/wp-content/uploads/2018/02/stasera-in-tv.png" alt="Stasera in tv" width="735" height="1102"/><noscript><img class="wp-image-46248 size-full" src="https://1949727592.rsc.cdn77.org/wp-content/uploads/2018/02/stasera-in-tv.png" alt="Stasera in tv" width="735" height="1102"/></noscript></a></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2018 - Televisione.it  | Tutti i diritti sono riservati. | <a href="mailto:spettacolo@italiamedia.it">spettacolo@italiamedia.it</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- HFCM by 99 Robots - Snippet # 7: Taboola Footer -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 20: New Webtrek Articles -->
<script>
var webtrekkPageConfig = {
  pageHref: window.location.href,
  pageType: "dettaglio_articolo"
};
var __wt_section = '/la stampa/Siti Esterni/televisione.it';
</script>
<script type="text/javascript" src="//www.repstatic.it/cless/common/stable/js/script/wt/wt_v441_3_wtsection_async.js"></script>
<noscript><img class="webtrekk-noscript" src="//gruppoespresso01.webtrekk.net/253822047730481/wt.pl?p=321,0&amp;cg1=la%20stampa&amp;cg2=noscript" height="1" width="1" alt=""/></noscript>
<!-- /end HFCM by 99 Robots -->


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 5c2323ca855bb
    -->

    <script type='text/javascript' src='https://www.televisione.it/wp-content/themes/Televisione2017/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='https://www.televisione.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.televisione.it/wp-includes/js/wp-embed.min.js'></script>

    <!-- BEGIN: wpflow ga events array -->
    <script>

                jQuery(document).ready(function() {
                    scroll_events.bind_events( {
                        universal: 1,
                        gtm:0,
                        gst:0,

                        scroll_elements: [],
                        click_elements: [{'select':'.guida-tv','category':'Call To Action','action':'Click','label':'Evento click nell&#039;immagine guida tv in homepage','bounce':'false','evalue':''}],
                    });
                });

    </script>
    <!-- END: wpflow ga events array -->
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[56081]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.televisione.it/wp-content/themes/Televisione2017-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.televisione.it/wp-content/themes/Televisione2017';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- GOOGLE -->
<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-6216978-1");
	_gat._anonymizeIp();
	pageTracker._trackPageview();
</script>
<!-- GOOGLE -->
<!-- START Nielsen Online SiteCensus V5.3 -->
<!-- COPYRIGHT 2010 Nielsen Online -->
<script type="text/javascript">
	var _rsCI="lastampa-it";
	var _rsCG="0";
	var _rsDN="//secure-it.imrworldwide.com/";
	var _rsCC=0;
	var _rsIP=1;
	var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
	<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=lastampa-it&amp;cg=0" style="visibility:hidden;position:absolute;left:0px;top:0px;z-index:-1" alt=""/></div>
</noscript>
<!-- END Nielsen Online SiteCensus V5.3 -->
<!-- Webtrekk 3.2.3, (c) www.webtrekk.com -->
<script type="text/javascript" src="https://www.lastampa.it/common/js/webtrekk_v3.js"></script>
<script type="text/javascript">
function getContentIdByURL(){
	var url = document.location.href;
	if(url && url !== null) {
		return url.split("?")[0].toLowerCase();
	}
	return "no_content";
};
<!--
var pageConfig = {
	linkTrack : "link",  // Attivare la rilevazione dei LINK ["link" o "standard" o "" per disattivato]
	heatmap : "0",   // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "",  // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : getContentIdByURL() // Popola la variabile con la URL completa della pagina
};
var wt = new webtrekkV3(pageConfig);

wt.contentGroup = {
      1 : "La Stampa.it",
      2 : "Siti Esterni",
      3 : "televisione.it",
      4 : "home"
	  };

wt.customParameter = {
	1 : "homepage",	// Tipo pagina, valori possibili: foto, articolo, video, blog. Passare "N/A" se non applicabile.
	2 : "no-refresh", // Parametro Refresh
	3 : "home", // Sezione, "N/A" se non applicabile
	4 : "N/A", // id articolo, "N/A" se non applicabile
	5 : "non-loggato", // Stato utente, valori possibili: loggato, non-loggato.
	6 :  document.title , // Variabile d'ambiente document.title
	7 : "La Stampa", // Editore articolo.
};

wt.sendinfo();
//-->
</script>
<noscript>&lt;div&gt;&lt;img src="https://lastampa01.webtrekk.net/281719304462958/wt.pl?p=323,noscript" height="1" width="1" alt="" /&gt;&lt;/div&gt;</noscript>
<!-- /Webtrekk -->


</body>
</html>
