<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    <meta property="og:image" content="https://1949727592.rsc.cdn77.org/wp-content/uploads/2018/03/Sigfrido-Ranucci-conduce-Report.png" /><meta name="author" content="Luca Fusco">
<link rel="icon" type="image/png" href="https://www.televisione.it/wp-content/uploads/2015/07/favicon-tele.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<title>Report 2018, anticipazioni 19 marzo: inchieste su giustizia, auto elettriche e sicurezza bimbi</title>
<meta name="description" content="Report ci spiega quanta acqua venga dispersa dagli acquedotti italiani e svela nuovi documenti legati all’Electrolux e paradisi fiscali Report, diretta tv"/>
<meta name="news_keywords" content="19 marzo, anticipazioni, auto elettrica, giustizia, rai 3, report, sigfrido ranucci, streaming, tv, television" />
<meta name="original-source" content="https://www.televisione.it/documentari/report-2018-anticipazioni-19-marzo-inchieste-giustizia-auto-elettriche-sicurezza-bimbi/" />
<link rel="canonical" href="https://www.televisione.it/documentari/report-2018-anticipazioni-19-marzo-inchieste-giustizia-auto-elettriche-sicurezza-bimbi/" />
<link rel="publisher" href="https://plus.google.com/+TelevisioneIt/"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Report 2018, anticipazioni 19 marzo: inchieste su giustizia, auto elettriche e sicurezza bimbi" />
<meta property="og:description" content="Report ci spiega quanta acqua venga dispersa dagli acquedotti italiani e svela nuovi documenti legati all’Electrolux e paradisi fiscali Report, diretta tv" />
<meta property="og:url" content="https://www.televisione.it/documentari/report-2018-anticipazioni-19-marzo-inchieste-giustizia-auto-elettriche-sicurezza-bimbi/" />
<meta property="og:site_name" content="Televisione.it" />
<meta property="article:publisher" content="https://www.facebook.com/televisionIT/" />
<meta property="article:tag" content="19 marzo" />
<meta property="article:tag" content="Anticipazioni" />
<meta property="article:tag" content="auto elettrica" />
<meta property="article:tag" content="giustizia" />
<meta property="article:tag" content="Rai 3" />
<meta property="article:tag" content="Report" />
<meta property="article:tag" content="Sigfrido Ranucci" />
<meta property="article:section" content="Documentari" />
<meta property="article:published_time" content="2018-03-19T08:00:24+01:00" />
<meta property="article:modified_time" content="2018-03-18T23:35:29+01:00" />
<meta property="og:updated_time" content="2018-03-18T23:35:29+01:00" />
<meta property="fb:app_id" content="1207778095933331" />
<meta property="og:image" content="https://1949727592.rsc.cdn77.org/wp-content/uploads/2018/03/Sigfrido-Ranucci-conduce-Report.png" />
<meta property="og:image:secure_url" content="https://1949727592.rsc.cdn77.org/wp-content/uploads/2018/03/Sigfrido-Ranucci-conduce-Report.png" />
<meta property="og:image:width" content="684" />
<meta property="og:image:height" content="370" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Report ci spiega quanta acqua venga dispersa dagli acquedotti italiani e svela nuovi documenti legati all’Electrolux e paradisi fiscali Report, diretta tv" />
<meta name="twitter:title" content="Report 2018, anticipazioni 19 marzo: inchieste su giustizia, auto elettriche e sicurezza bimbi" />
<meta name="twitter:site" content="@TELEVISIONEit" />
<meta name="twitter:image" content="https://1949727592.rsc.cdn77.org/wp-content/uploads/2018/03/Sigfrido-Ranucci-conduce-Report.png" />
<meta name="twitter:creator" content="@TELEVISIONEit" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.televisione.it\/","name":"Televisione.it","alternateName":"Televisione","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.televisione.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.televisione.it\/documentari\/report-2018-anticipazioni-19-marzo-inchieste-giustizia-auto-elettriche-sicurezza-bimbi\/","sameAs":["https:\/\/www.facebook.com\/televisionIT\/","https:\/\/plus.google.com\/+TelevisioneIt\/","https:\/\/twitter.com\/TELEVISIONEit"],"@id":"#organization","name":"Televisione.it","logo":"https:\/\/www.televisione.it\/wp-content\/uploads\/2015\/07\/tele-2.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CAbel%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.televisione.it/wp-content/themes/Televisione2017/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.televisione.it/wp-content/themes/Televisione2017-child/style.css' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.televisione.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.televisione.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.televisione.it/wp-content/plugins/wp-google-analytics-events/js/ga-scroll-events.js'></script>
<link rel='https://api.w.org/' href='https://www.televisione.it/wp-json/' />
<link rel='shortlink' href='https://www.televisione.it/?p=46729' />
<link rel="alternate" type="application/json+oembed" href="https://www.televisione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.televisione.it%2Fdocumentari%2Freport-2018-anticipazioni-19-marzo-inchieste-giustizia-auto-elettriche-sicurezza-bimbi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.televisione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.televisione.it%2Fdocumentari%2Freport-2018-anticipazioni-19-marzo-inchieste-giustizia-auto-elettriche-sicurezza-bimbi%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="1661318944090841" /><!-- HFCM by 99 Robots - Snippet # 2: Televisione INTERNA -->
<script type="text/javascript">
	var MNZ_sitepage = 'televisione.it/interna'; 
	var MNZ_listpos= 'Top,Position3,TopLeft,Middle1,Middle2';
	var MNZ_query = '';		
</script>
<script type="text/javascript" src="https://www.televisione.it/mnz_adsetup.js"></script>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 5: Taboola Header -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gedi-televisione/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 7: Google AdSense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4693906436845447",
    enable_page_level_ads: true
  });
</script>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 8: HOTJAR -->
<!-- Hotjar Tracking Code for https://www.televisione.it/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:754744,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<!-- /end HFCM by 99 Robots -->
<link rel='amphtml' href='https://www.televisione.it/documentari/report-2018-anticipazioni-19-marzo-inchieste-giustizia-auto-elettriche-sicurezza-bimbi/amp/' /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.televisione.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.televisione.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.televisione.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/www.televisione.it\/wp-content\/themes\/Televisione2017";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o Password errati!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ed413d";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (Freccia Destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47308242-5', 'auto');
  ga('send', 'pageview');

</script>        <script>
                if (typeof ga === 'undefined') {
                  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                  ga('create','UA-47308242-5', 'www.televisione.it');                  ga('send', 'pageview');
                                }
            </script> <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.televisione.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script>    

    <!--Instant Articles Facebook-->
<meta property="fb:pages" content="1661318944090841" />
	
<!--IUB_COOKIE_POLICY_START
<script type="text/javascript" src="https://www.lastampa.it/modulo/pubblicita/rcs/js/bt.js"></script>

<script type="text/javascript" src="https://www.lastampa.it/modulo/pubblicita/rcs/js/mjx.js"></script>
IUB_COOKIE_POLICY_END-->
    
    <!-- Hotjar Tracking Code for www.televisione.it -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:416426,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

</head>

<body data-rsssl=1 class="single single-post postid-46729 single-format-standard report-2018-anticipazioni-19-marzo-inchieste-giustizia-auto-elettriche-sicurezza-bimbi wpb-js-composer js-comp-ver-4.12 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- == Facebook SDK for JavaScript == -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1613152415663471',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- == FINE Facebook SDK for JavaScript == -->

<!-- SCRIPT MANZONI -->
<!-- posizione fuori pagina Position3 (ex Position1) -->
<div id="adv-Position3">
<script>MNZ_RICH('Position3');</script>
</div>

<div id="adv-Top">
<!-- posizione di testata Top Skin e Mobile -->
<script>MNZ_RICH('Top');</script>
</div>
<!-- FINE SCRIPT MANZONI -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=425324404315062";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/televisionIT" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/107002257101328157217" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TELEVISIONEit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-televisione-principale-container"><ul id="menu-televisione-principale" class="td-mobile-main-menu"><li id="menu-item-2534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-2534"><a href="https://www.televisione.it/film/">Film</a></li>
<li id="menu-item-2538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2538"><a href="https://www.televisione.it/talent-show/">Talent Show</a></li>
<li id="menu-item-2536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2536"><a href="https://www.televisione.it/serie-tv/">Serie TV</a></li>
<li id="menu-item-2535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2535"><a href="https://www.televisione.it/reality-show/">Reality Show</a></li>
<li id="menu-item-2541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2541"><a href="https://www.televisione.it/varieta/">Varieta</a></li>
<li id="menu-item-2539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2539"><a href="https://www.televisione.it/talk-show/">Talk Show</a></li>
<li id="menu-item-2537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2537"><a href="https://www.televisione.it/sport/">Sport</a></li>
<li id="menu-item-2532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2532"><a href="https://www.televisione.it/fiction/">Fiction</a></li>
<li id="menu-item-2533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2533"><a href="https://www.televisione.it/documentari/">Documentari</a></li>
<li id="menu-item-2080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2080"><a href="https://www.televisione.it/guidatv/">Guida TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4893"><a href="https://www.televisione.it/stasera-in-tv/">Stasera in TV</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.televisione.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunedì 19 marzo 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/televisionIT" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/107002257101328157217" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TELEVISIONEit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Una password ti verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>
    </div>
    
    <div class="td-header-wrap td-header-style-3">
    
    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.televisione.it/">
            <img class="td-retina-data" data-retina="https://www.televisione.it/wp-content/uploads/2015/07/tele-2.png" src="https://www.televisione.it/wp-content/uploads/2015/07/tele-2.png" alt=""/>
        </a>
                </div>
            <div class="td-header-st-logo">
                <a href="https://www.lastampa.it/" target="_blank" ><img style="/* margin-right: 0px; */ width:300px;margin-left: auto;float: right;margin-top:20px"
src="https://televisione.it/file/2015/07/stamap.png">
            </div>
        </div>
       </div>
      </div>
     <div class="td-header-wrap td-header-style-9">
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.televisione.it/">
			<img src="https://www.televisione.it/wp-content/uploads/2015/07/tele-2.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.televisione.it/">
			<img class="td-retina-data" data-retina="https://www.televisione.it/wp-content/uploads/2015/07/tele-2.png" src="https://www.televisione.it/wp-content/uploads/2015/07/tele-2.png" alt=""/>
		</a>
	    </div>
    <div class="menu-televisione-principale-container"><ul id="menu-televisione-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-2534"><a href="https://www.televisione.it/film/">Film</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2538"><a href="https://www.televisione.it/talent-show/">Talent Show</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2536"><a href="https://www.televisione.it/serie-tv/">Serie TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2535"><a href="https://www.televisione.it/reality-show/">Reality Show</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2541"><a href="https://www.televisione.it/varieta/">Varieta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2539"><a href="https://www.televisione.it/talk-show/">Talk Show</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2537"><a href="https://www.televisione.it/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2532"><a href="https://www.televisione.it/fiction/">Fiction</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2533"><a href="https://www.televisione.it/documentari/">Documentari</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-2080"><a href="https://www.televisione.it/guidatv/">Guida TV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4893"><a href="https://www.televisione.it/stasera-in-tv/">Stasera in TV</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.televisione.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div id="adv-TopLeft">
<!-- posizione di menu TopLeft -->
<script>MNZ_RICH('TopLeft');</script>
</div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-46729" class="post-46729 post type-post status-publish format-standard has-post-thumbnail hentry category-documentari tag-19-marzo tag-anticipazioni tag-auto-elettrica tag-giustizia tag-rai-3 tag-report tag-sigfrido-ranucci" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#ff3a3a; color:#fff; border-color:#ff3a3a;" href="https://www.televisione.it/documentari/">Documentari</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Report 2018, anticipazioni 19 marzo: inchieste su giustizia, auto elettriche e sicurezza bimbi</h1>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.televisione.it/author/luca-fusco/">Luca Fusco</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-19T08:00:24+00:00" >19 marzo 2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-46729">11</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.televisione.it%2Fdocumentari%2Freport-2018-anticipazioni-19-marzo-inchieste-giustizia-auto-elettriche-sicurezza-bimbi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Report+2018%2C+anticipazioni+19+marzo%3A+inchieste+su+giustizia%2C+auto+elettriche+e+sicurezza+bimbi&url=https%3A%2F%2Fwww.televisione.it%2Fdocumentari%2Freport-2018-anticipazioni-19-marzo-inchieste-giustizia-auto-elettriche-sicurezza-bimbi%2F&via=Televisione.it"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.televisione.it/documentari/report-2018-anticipazioni-19-marzo-inchieste-giustizia-auto-elettriche-sicurezza-bimbi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.televisione.it/documentari/report-2018-anticipazioni-19-marzo-inchieste-giustizia-auto-elettriche-sicurezza-bimbi/&amp;media=https://1949727592.rsc.cdn77.org/wp-content/uploads/2018/03/Sigfrido-Ranucci-conduce-Report.png&description=Report+2018%2C+anticipazioni+19+marzo%3A+inchieste+su+giustizia%2C+auto+elettriche+e+sicurezza+bimbi" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Report+2018%2C+anticipazioni+19+marzo%3A+inchieste+su+giustizia%2C+auto+elettriche+e+sicurezza+bimbi%20-%20https%3A%2F%2Fwww.televisione.it%2Fdocumentari%2Freport-2018-anticipazioni-19-marzo-inchieste-giustizia-auto-elettriche-sicurezza-bimbi%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://1949727592.rsc.cdn77.org/wp-content/uploads/2018/03/Sigfrido-Ranucci-conduce-Report.png" data-caption="Sigfrido Ranucci conduce Report"><img width="684" height="370" class="entry-thumb td-modal-image" src="https://1949727592.rsc.cdn77.org/wp-content/uploads/2018/03/Sigfrido-Ranucci-conduce-Report.png" alt="" title="Sigfrido Ranucci conduce Report"/></a><figcaption class="wp-caption-text">Sigfrido Ranucci conduce Report</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

<h2><strong>Report ci spiega quanta acqua venga dispersa dagli acquedotti italiani e svela nuovi documenti legati all’Electrolux e paradisi fiscali</strong></h2>
<h3><strong>Report, diretta tv e streaming</strong></h3>
<p>Prima puntata del 2018 per il programma di inchieste di Rai 3 per antonomasia. Stiamo ovviamente parlando di <strong>Report</strong> che torna in prima serata stasera lunedì 19 marzo con <strong>Sigfrido Ranucci</strong> a condurre il programma che avrà tre macro inchieste: <strong>ingiustizia</strong>, <strong>diamoci una scossa</strong> e <strong>bebè a bordo</strong>. Il programma può essere seguito anche da pc, tablet, e smartphone in live streaming su <strong><a href="http://www.raiplay.it/dirette/rai3">RaiPlay</a></strong>.</p>
<h3><strong>Report, anticipazioni puntata 19 marzo</strong></h3>
<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp "><!-- Televisione Middle Left -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8912311422400942"
     data-ad-slot="5311627986"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><strong>&#8220;Bebè a bordo&#8221;, di Lucina Paternesi</strong>. La sicurezza dei figli viene prima di tutto, in particolare in auto. In Italia un seggiolino su due è montato male e quattro automobilisti su dieci non lo usano affatto. A parte i “furbetti del seggiolino”, anche la legge non aiuta.</p>
<p><strong>&#8220;Diamoci una scossa&#8221;, di Manuele Bonaccorsi</strong>. Il futuro dell&#8217;auto è elettrico ma l&#8217;Italia è ultima della classe: poco più dello 0,1% delle auto immatricolate in Italia nel 2017 sono elettriche. Report ha visitato il più grande giacimento al mondo di litio, in Bolivia, e ha intervistato in esclusiva lo scienziato che ha commissionato la sperimentazione su esseri umani per gli effetti del diesel.</p>
<p><strong>&#8220;InGiustizia&#8221;, di Bernardo Iovene</strong>. C&#8217;è un esercito di magistrati che lavorano a cottimo: sono i “giudici onorari”, che vengono pagati 98 euro a udienza (lordi) e vanno avanti con proroghe annuali da oltre vent’anni. Insieme ai giudici di pace sono in tutto 5500 magistrati. La riforma del ministero della Giustizia li ha definitivamente resi dei volontari, nonostante gli appelli del Csm e della maggior parte dei magistrati togati.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-8912311422400942" data-ad-slot="2218560780"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

<div> <span style="text-decoration: underline;"><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.televisione.it/guidatv/#tonight"><strong>Per vedere l’intera programmazione di questa sera VAI ALLA GUIDA TV <img src="https://www.televisione.it/wp-content/uploads/2016/06/remote_control.png" alt="GuidaTV" width="20" height="20" /> </strong></a></span></span></div>

<div><a href="http://www.italiamedia.it/" target="_blank" ><img class=" size-full wp-image-3359 alignright" src="https://www.televisione.it/logo-italiamedia.jpg" alt="italiamedia" width="160" height="30" /></a></div>

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.televisione.it/tag/19-marzo/">19 marzo</a></li><li><a href="https://www.televisione.it/tag/anticipazioni/">Anticipazioni</a></li><li><a href="https://www.televisione.it/tag/auto-elettrica/">auto elettrica</a></li><li><a href="https://www.televisione.it/tag/giustizia/">giustizia</a></li><li><a href="https://www.televisione.it/tag/rai-3/">Rai 3</a></li><li><a href="https://www.televisione.it/tag/report/">Report</a></li><li><a href="https://www.televisione.it/tag/sigfrido-ranucci/">Sigfrido Ranucci</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.televisione.it%2Fdocumentari%2Freport-2018-anticipazioni-19-marzo-inchieste-giustizia-auto-elettriche-sicurezza-bimbi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Report+2018%2C+anticipazioni+19+marzo%3A+inchieste+su+giustizia%2C+auto+elettriche+e+sicurezza+bimbi&url=https%3A%2F%2Fwww.televisione.it%2Fdocumentari%2Freport-2018-anticipazioni-19-marzo-inchieste-giustizia-auto-elettriche-sicurezza-bimbi%2F&via=Televisione.it"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.televisione.it/documentari/report-2018-anticipazioni-19-marzo-inchieste-giustizia-auto-elettriche-sicurezza-bimbi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.televisione.it/documentari/report-2018-anticipazioni-19-marzo-inchieste-giustizia-auto-elettriche-sicurezza-bimbi/&amp;media=https://1949727592.rsc.cdn77.org/wp-content/uploads/2018/03/Sigfrido-Ranucci-conduce-Report.png&description=Report+2018%2C+anticipazioni+19+marzo%3A+inchieste+su+giustizia%2C+auto+elettriche+e+sicurezza+bimbi" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Report+2018%2C+anticipazioni+19+marzo%3A+inchieste+su+giustizia%2C+auto+elettriche+e+sicurezza+bimbi%20-%20https%3A%2F%2Fwww.televisione.it%2Fdocumentari%2Freport-2018-anticipazioni-19-marzo-inchieste-giustizia-auto-elettriche-sicurezza-bimbi%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.televisione.it/documentari/report-2018-anticipazioni-19-marzo-inchieste-giustizia-auto-elettriche-sicurezza-bimbi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.televisione.it/documentari/report-2018-anticipazioni-19-marzo-inchieste-giustizia-auto-elettriche-sicurezza-bimbi/" data-text="Report 2018, anticipazioni 19 marzo: inchieste su giustizia, auto elettriche e sicurezza bimbi" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
            <!-- Begin Taboola Desktop -->
            <div id="taboola-below-article-thumbnails"></div>
            <div id="taboola-below-article-thumbnails-2nd"></div>
            <script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push(
                {
                  mode: 'alternating-thumbnails-a',
                  container: 'taboola-below-article-thumbnails',
                  placement: 'Below Article Thumbnails',
                  target_type: 'mix'
                },
                {
                  mode: 'organic-thumbnails-a',
                  container: 'taboola-below-article-thumbnails-2nd',
                  placement: 'Below Article Thumbnails 2nd',
                  target_type: 'mix'
                }
              );
            </script>
            <!-- End Taboola Desktop -->

            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.televisione.it/fiction/segreto-serata-anticipazioni-oggi-lunedi-19-marzo/">Il Segreto in prima serata, anticipazioni oggi lunedì 19 marzo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.televisione.it/fiction/commissario-montalbano-serata-rai-1-faccenda-delicata/">Il Commissario Montalbano prima serata Rai 1 con &#8220;Una faccenda delicata&#8221;</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.televisione.it/author/luca-fusco/">Luca Fusco</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luca Fusco"></span><meta itemprop="datePublished" content="2018-03-19T08:00:24+00:00"><meta itemprop="dateModified" content="2018-03-18T23:35:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.televisione.it/documentari/report-2018-anticipazioni-19-marzo-inchieste-giustizia-auto-elettriche-sicurezza-bimbi/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.televisione.it/wp-content/uploads/2015/07/tele-2.png"></span><meta itemprop="name" content="Televisione.it"></span><meta itemprop="headline " content="Report 2018, anticipazioni 19 marzo: inchieste su giustizia, auto elettriche e sicurezza bimbi"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://1949727592.rsc.cdn77.org/wp-content/uploads/2018/03/Sigfrido-Ranucci-conduce-Report.png"><meta itemprop="width" content="684"><meta itemprop="height" content="370"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Pubblicità -</span><div id="adv-Middle1">
<!-- posizione di primo scroll 300x250/300x600 Middle1 (ex Frame1) -->
<script>MNZ_RICH('Middle1');</script>
</div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5aaf792076f89_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><h4 class="block-title"><span>STAY CONNECTED</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">1,248</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/televisionIT" target="_blank">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">44</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://plus.google.com/107002257101328157217" target="_blank">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">329</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/TELEVISIONEit" target="_blank">Segui</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><a href="https://www.televisione.it/guidatv/" target="_blank" class="guida-tv"><img class="wp-image-46248 size-full" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://1949727592.rsc.cdn77.org/wp-content/uploads/2018/02/stasera-in-tv.png" alt="Stasera in tv" width="735" height="1102" /><noscript><img class="wp-image-46248 size-full" src="https://1949727592.rsc.cdn77.org/wp-content/uploads/2018/02/stasera-in-tv.png" alt="Stasera in tv" width="735" height="1102" /></noscript></a></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_1  "><div id="adv-Middle2">
<!-- posizione di secondo scroll 300x250 Middle2 (ex Frame2) -->
<script>MNZ_RICH('Middle2');</script>
</div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 - Televisione.it  | Tutti i diritti sono riservati. | info@italiamedia.it                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- HFCM by 99 Robots - Snippet # 6: Taboola Footer -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- /end HFCM by 99 Robots -->


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 5aaf792077d6e
    -->

    <script type='text/javascript' src='https://www.televisione.it/wp-content/themes/Televisione2017/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='https://www.televisione.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.televisione.it/wp-includes/js/wp-embed.min.js'></script>

    <!-- BEGIN: wpflow ga events array -->
    <script>

                jQuery(document).ready(function() {
                    scroll_events.bind_events( {
                        universal: 1,
                        gtm:0,
                        gst:0,

                        scroll_elements: [],
                        click_elements: [{'select':'.guida-tv','category':'Call To Action','action':'Click','label':'Evento click nell&#039;immagine guida tv in homepage','bounce':'false','evalue':''}],
                    });
                });

    </script>
    <!-- END: wpflow ga events array -->
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[46729]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.televisione.it/wp-content/themes/Televisione2017-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.televisione.it/wp-content/themes/Televisione2017';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- GOOGLE -->
<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-6216978-1");
	_gat._anonymizeIp();
	pageTracker._trackPageview();
</script>
<!-- GOOGLE -->
<!-- START Nielsen Online SiteCensus V5.3 -->
<!-- COPYRIGHT 2010 Nielsen Online -->
<script type="text/javascript">
	var _rsCI="lastampa-it";
	var _rsCG="0";
	var _rsDN="//secure-it.imrworldwide.com/";
	var _rsCC=0;
	var _rsIP=1;
	var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
	<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=lastampa-it&amp;cg=0" style="visibility:hidden;position:absolute;left:0px;top:0px;z-index:-1" alt=""/></div>
</noscript>
<!-- END Nielsen Online SiteCensus V5.3 -->
<!-- Webtrekk 3.2.3, (c) www.webtrekk.com -->
<script type="text/javascript" src="https://www.lastampa.it/common/js/webtrekk_v3.js"></script>
<script type="text/javascript">
function getContentIdByURL(){
	var url = document.location.href;
	if(url && url !== null) {
		return url.split("?")[0].toLowerCase();
	}
	return "no_content";
};
<!--
var pageConfig = {
	linkTrack : "link",  // Attivare la rilevazione dei LINK ["link" o "standard" o "" per disattivato]
	heatmap : "0",   // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "",  // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : getContentIdByURL() // Popola la variabile con la URL completa della pagina
};
var wt = new webtrekkV3(pageConfig);

wt.contentGroup = {
      1 : "La Stampa.it",
      2 : "Siti Esterni",
      3 : "televisione.it",
      4 : "documentari"
	  };

wt.customParameter = {
	1 : "articolo",	// Tipo pagina, valori possibili: foto, articolo, video, blog. Passare "N/A" se non applicabile.
	2 : "no-refresh", // Parametro Refresh 
	3 : "documentari", // Sezione, "N/A" se non applicabile
	4 : "N/A", // id articolo, "N/A" se non applicabile
	5 : "non-loggato", // Stato utente, valori possibili: loggato, non-loggato.
	6 :  document.title , // Variabile d'ambiente document.title
	7 : "La Stampa", // Editore articolo. 
};

wt.sendinfo();
//-->
</script>
<noscript>&lt;div&gt;&lt;img src="https://lastampa01.webtrekk.net/281719304462958/wt.pl?p=323,noscript" height="1" width="1" alt="" /&gt;&lt;/div&gt;</noscript>
<!-- /Webtrekk -->

</body>
</html>